<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
       



    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--ID Bing by ecuaideas.com -->
<meta name="msvalidate.01" content="E33246E8845D1C14F0CFFBF6BDC5099F" />
<!--ID Analytics by ecuaideas.com -->
 
 <meta name="google-site-verification" content="p4oxuX6v1i4OICgpYXtkSniJR2v1B1N9s7TNgTFFisE" />
    <link rel="pingback" href="https://www.radiocre.com/xmlrpc.php" />



<meta property="og:image" content="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg" /><link rel="icon" type="image/png" href="https://www.radiocre.com/ecuaideas-cre/CRE-ICO.png">
<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lenín Moreno, declarado huésped ilustre de Pereira en Colombia | CRE Satelital..</title>
<link rel="canonical" href="https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lenín Moreno, declarado huésped ilustre de Pereira en Colombia | CRE Satelital.." />
<meta property="og:description" content="&#8220;He sido declarado esta mañana huésped ilustre de la hermosa Pereira y he recibido del Alcalde de la ciudad la Orden “Cruz de los Fundadores” en el grado de Caballero. Muchas gracias hermanos pereiranos por la calidez fraterna que me han entregado&#8221;, de esta manera el presidente Lenin Moreno agradeció la condecoraciones recibidas este jueves, durante &hellip;" />
<meta property="og:url" content="https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei" />
<meta property="og:site_name" content="CRE Satelital.." />
<meta property="article:publisher" content="https://www.facebook.com/creradio/" />
<meta property="article:tag" content="Lenin Moreno" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-02-15T14:34:31-05:00" />
<meta property="og:image" content="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg" />
<meta property="og:image:width" content="571" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;He sido declarado esta mañana huésped ilustre de la hermosa Pereira y he recibido del Alcalde de la ciudad la Orden “Cruz de los Fundadores” en el grado de Caballero. Muchas gracias hermanos pereiranos por la calidez fraterna que me han entregado&#8221;, de esta manera el presidente Lenin Moreno agradeció la condecoraciones recibidas este jueves, durante [&hellip;]" />
<meta name="twitter:title" content="Lenín Moreno, declarado huésped ilustre de Pereira en Colombia | CRE Satelital.." />
<meta name="twitter:site" content="@CREsatelital" />
<meta name="twitter:image" content="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg" />
<meta name="twitter:creator" content="@CREsatelital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.radiocre.com\/","name":"CRE Satelital La Radio","alternateName":"CRE Satelital - Deportes, Pol\u00edtica, Econom\u00eda y Opini\u00f3n","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.radiocre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.radiocre.com\/noticias\/2018\/02\/15\/167522\/lenin-moreno-declarado-huesped-ilustre-pereira-colombia\/ei","sameAs":["https:\/\/www.facebook.com\/creradio\/","https:\/\/www.youtube.com\/radiocresatelital","https:\/\/twitter.com\/CREsatelital"],"@id":"#organization","name":"Radio CRE Satelital","logo":"https:\/\/www.radiocre.com\/ecuaideas-cre\/crelogo250x250.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRE Satelital.. &raquo; Feed" href="https://www.radiocre.com/feed" />
<link rel="alternate" type="application/rss+xml" title="CRE Satelital.. &raquo; RSS de los comentarios" href="https://www.radiocre.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='https://www.radiocre.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='https://www.radiocre.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiocre.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiocre.com/wp-content/themes/cre_ei/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiocre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiocre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiocre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocre.com/?p=167522' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei&#038;format=xml" />
<script>crudScriptURL = "https://www.radiocre.com/wp-admin/admin-ajax.php"</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiocre.com\/wp-admin\/","wpRestNonce":"f16904039f","wpRestUrl":"https:\/\/www.radiocre.com\/wp-json\/","permalinkStructure":"\/noticias\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/ei"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiocre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.radiocre.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.radiocre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.radiocre.com\/wp-content\/themes\/cre_ei";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1000;
var tds_theme_color_site_wide="#366784";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="https:\/\/goo.gl\/cVwpQY";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76448794-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiocre.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiocre.com/noticias",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiocre.com/noticias/politica",
                                "name": "Política"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei",
                                "name": "Lenín Moreno, declarado huésped ilustre de Pereira en Colombia"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-167522 single-format-standard  lenin-moreno-declarado-huesped-ilustre-pereira-colombia global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-4.11 vc_responsive td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioCREsatelital" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radiocre.com/play.php" title="Path">
                <i class="td-icon-font td-icon-path"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CREsatelital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNH-ffmwwISTJ5_QRfQm4mA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-header_ei-container"><ul id="menu-menu-header_ei" class="td-mobile-main-menu"><li id="menu-item-158420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-158420"><a href="https://www.radiocre.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-158421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158421"><a href="https://www.radiocre.com/deportes/internacional-deportes">Internacional</a></li>
</ul>
</li>
<li id="menu-item-158422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158422"><a href="https://www.radiocre.com/futbol">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-164875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164875"><a href="https://www.radiocre.com/historias-mundialistas">Historias Mundialistas</a></li>
	<li id="menu-item-158423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158423"><a href="https://www.radiocre.com/futbol/campeonato-ecuatoriano">Campeonato Ecuatoriano</a></li>
	<li id="menu-item-158424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158424"><a href="https://www.radiocre.com/copas/copa-america">Copa América</a></li>
	<li id="menu-item-158425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158425"><a href="https://www.radiocre.com/copas/copa-libertadores">Copa Libertadores</a></li>
	<li id="menu-item-158426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158426"><a href="https://www.radiocre.com/copas/copa-sudamericana">Copa Sudamericana</a></li>
	<li id="menu-item-158427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158427"><a href="https://www.radiocre.com/futbol/internacional-futbol">Internacional</a></li>
	<li id="menu-item-158428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158428"><a href="https://www.radiocre.com/futbol/rumbo-a-rusia">Rumbo a Rusia</a></li>
</ul>
</li>
<li id="menu-item-158429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158429"><a href="https://www.radiocre.com/noticias/internacional">Internacional</a></li>
<li id="menu-item-158430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158430"><a href="https://www.radiocre.com/noticias/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-158431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158431"><a href="https://www.radiocre.com/noticias/economia">Economía</a></li>
	<li id="menu-item-158433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158433"><a href="https://www.radiocre.com/noticias/judiciales">Judiciales</a></li>
	<li id="menu-item-158434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158434"><a href="https://www.radiocre.com/noticias/politica">Política</a></li>
</ul>
</li>
<li id="menu-item-158435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158435"><a href="https://www.radiocre.com/noticias/provincias">Provincias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-158436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158436"><a href="https://www.radiocre.com/noticias/quito">Quito</a></li>
	<li id="menu-item-158432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158432"><a href="https://www.radiocre.com/noticias/guayaquil">Guayaquil</a></li>
</ul>
</li>
<li id="menu-item-161176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161176"><a href="https://goo.gl/EceqMv">Radio Online</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiocre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Guayaquil</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo, Marzo 11, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topei-menu" class="top-header-menu"><li id="menu-item-158411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-158411"><a href="https://www.radiocre.com/futbol">Fútbol</a>
<ul  class="sub-menu">
	<li id="menu-item-164872" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164872"><a href="https://www.radiocre.com/historias-mundialistas">Historias Mundialistas</a></li>
	<li id="menu-item-158412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158412"><a href="https://www.radiocre.com/futbol/internacional-futbol">Internacional</a></li>
	<li id="menu-item-158413" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158413"><a href="https://www.radiocre.com/copas/copa-libertadores">Copa Libertadores</a></li>
	<li id="menu-item-158414" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158414"><a href="https://www.radiocre.com/copas/copa-sudamericana">Copa Sudamericana</a></li>
</ul>
</li>
<li id="menu-item-158418" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158418"><a href="https://www.radiocre.com/futbol/campeonato-ecuatoriano">Campeonato Ecuatoriano</a></li>
<li id="menu-item-158416" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158416"><a href="https://www.radiocre.com/noticias/nacional">Nacional</a></li>
<li id="menu-item-158415" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158415"><a href="https://www.radiocre.com/noticias/internacional">Internacional</a></li>
<li id="menu-item-161181" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161181"><a href="https://www.radiocre.com/contacto">Contactos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioCREsatelital" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radiocre.com/play.php" title="Path">
                <i class="td-icon-font td-icon-path"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CREsatelital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNH-ffmwwISTJ5_QRfQm4mA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiocre.com/">
            <img class="td-retina-data" data-retina="https://www.radiocre.com/ecuaideas-cre/cre-logo-satelital-2016-abr.png" src="https://www.radiocre.com/ecuaideas-cre/cre-logo-satelital-2016-abr.png" alt="CRE" title="CRE by Ecuaideas"/>
            <span class="td-visual-hidden">CRE Satelital..</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme ecuaideas --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5aa6449c072a1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="9098293193"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="9098293193"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="9098293193"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="9098293193"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiocre.com/">
			<img src="https://www.radiocre.com/ecuaideas-cre/cre-logo-satelital-2016-abr.png" alt="CRE" title="CRE by Ecuaideas"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiocre.com/">
			<img class="td-retina-data" data-retina="https://www.radiocre.com/ecuaideas-cre/cre-logo-satelital-2016-abr.png" src="https://www.radiocre.com/ecuaideas-cre/cre-logo-satelital-2016-abr.png" alt="CRE" title="CRE by Ecuaideas"/>
		</a>
	    </div>
    <div class="menu-menu-header_ei-container"><ul id="menu-menu-header_ei-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-158420"><a href="https://www.radiocre.com/deportes">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158421"><a href="https://www.radiocre.com/deportes/internacional-deportes">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-158422"><a href="https://www.radiocre.com/futbol">Fútbol</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164875"><a href="https://www.radiocre.com/historias-mundialistas">Historias Mundialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158423"><a href="https://www.radiocre.com/futbol/campeonato-ecuatoriano">Campeonato Ecuatoriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158424"><a href="https://www.radiocre.com/copas/copa-america">Copa América</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158425"><a href="https://www.radiocre.com/copas/copa-libertadores">Copa Libertadores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158426"><a href="https://www.radiocre.com/copas/copa-sudamericana">Copa Sudamericana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158427"><a href="https://www.radiocre.com/futbol/internacional-futbol">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158428"><a href="https://www.radiocre.com/futbol/rumbo-a-rusia">Rumbo a Rusia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158429"><a href="https://www.radiocre.com/noticias/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-158430"><a href="https://www.radiocre.com/noticias/nacional">Nacional</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158431"><a href="https://www.radiocre.com/noticias/economia">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158433"><a href="https://www.radiocre.com/noticias/judiciales">Judiciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-158434"><a href="https://www.radiocre.com/noticias/politica">Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-158435"><a href="https://www.radiocre.com/noticias/provincias">Provincias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158436"><a href="https://www.radiocre.com/noticias/quito">Quito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158432"><a href="https://www.radiocre.com/noticias/guayaquil">Guayaquil</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-161176"><a href="https://goo.gl/EceqMv">Radio Online</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiocre.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-167522" class="post-167522 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-lenin-moreno" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiocre.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.radiocre.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.radiocre.com/noticias/politica">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lenín Moreno, declarado huésped ilustre de Pereira en Colombia</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.radiocre.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.radiocre.com/noticias/politica">Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lenín Moreno, declarado huésped ilustre de Pereira en Colombia</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.radiocre.com/noticias/author/analaura">Ana Laura Grimaldi</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-15T14:34:31-05:00" >15 de Febrero, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-167522">308</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Len%C3%ADn+Moreno%2C+declarado+hu%C3%A9sped+ilustre+de+Pereira+en+Colombia&url=https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei&via=CRESATELITAL"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei&amp;media=https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg&description=Len%C3%ADn+Moreno%2C+declarado+hu%C3%A9sped+ilustre+de+Pereira+en+Colombia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Len%C3%ADn+Moreno%2C+declarado+hu%C3%A9sped+ilustre+de+Pereira+en+Colombia%20-%20https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei" data-text="Lenín Moreno, declarado huésped ilustre de Pereira en Colombia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg" data-caption=""><img width="571" height="450" class="entry-thumb td-modal-image" src="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg" alt="" title="lenin_moreno_pereira_15022018"/></a></div>
            
 <!-- A generated by theme ecuaideas --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5aa6449c0c6f1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">&#8220;He sido declarado esta mañana huésped ilustre de la hermosa Pereira y he recibido del Alcalde de la ciudad la Orden “Cruz de los Fundadores” en el grado de Caballero. Muchas gracias hermanos pereiranos por la calidez fraterna que me han entregado&#8221;, de esta manera el presidente Lenin Moreno<a href="https://www.eluniverso.com/tema/lenin-moreno" target="_self"> </a>agradeció la condecoraciones recibidas este jueves, durante su visita a Colombia para el VI Gabinete Binacional.</p>
<p><span id="more-167522"></span></p>
<p style="text-align: justify;">Moreno, quien además, el alcalde de la urbe colombiana, Juan Pablo Gallo obsequió una réplica de la estatua &#8220;Bolívar Desnudo&#8221;, uno de los íconos de Pereira, fue recibido en el Aeropuerto Internacional Matecaña por la canciller María Ángela Holguín y el ministro de Defensa Luis Carlos Villegas.</p>
<p style="text-align: justify;">El presidente de Ecuador está en el vecino país para acordar nuevos programas de interés binacional en áreas como cooperación judicial e intercambio comercial.</p>
<p style="text-align: justify;">Previo al encuentro binacional, su homólogo Juan Manuel Santos<a href="https://www.eluniverso.com/tema/juan-manuel-santos" target="_self">s</a> le dio la bienvenida.</p>
<p style="text-align: justify;">En el VI Gabinete Binacional participan 15 ministerios de Colombia y 23 de Ecuador. Son seis los ejes de la cita: Infraestructura y Conectividad; Seguridad y Defensa; Asuntos Economicos y Comerciales; Asuntos Fronterizos; Asuntos Ambientales; Asuntos Sociales y Culturales.</p>
<p style="text-align: justify;">Posteriormente, se realizó la inauguración oficial en el Centro de Convenciones Expofuturo, donde se montó un operativo especial de seguridad con miembros de la Policía y militares colombianos.</p>

 <!-- A generated by theme ecuaideas --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5aa6449c0c600_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="3051759592"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Santos, durante su discurso, indicó que se trabaja para superar la pobreza, incrementar el turismo y en el programa de reparación de víctimas del conflicto armado. &#8220;Con el presidente Moreno lo que tenemos es trabajo en conjunto (&#8230;) y ojalá se pueda trazar una hoja de ruta hacia el futuro&#8221;, expresó.</p>
<p style="text-align: justify;">Por su parte, Moreno indicó que las relaciones se fundamentan en la paz y condenó la violencia &#8220;venga de dónde venga&#8221;. Reiteró su ofrecimiento de acoger los diálogos hasta que la paz sea una realidad.</p>
<p style="text-align: justify;">Además, hizo un llamado de unión a la Iniciativa Amazónica. &#8220;La reunión la mantendremos en julio, el señor presidente Santos ha comprometido ya su asistencia, bienvenidos y todos los colombianos que quieran, 50 millones de personas las podemos acoger perfectamente en Ecuador con los brazos abiertos&#8221;, dijo.</p>
<p style="text-align: justify;">La Iniciativa Amazónica busca proteger la mayor cuenca hidrográfica del mundo, combatir la deforestación y el cambio climático. Moreno impulsó la iniciativa en septiembre del 2017 en la 72 Asamblea General de las Naciones Unidas.</p>
<p style="text-align: justify;">Luego de estas declaraciones, se tiene previsto la firma del memorando de entendimiento para la administración de un fondo binacional que ejecutará proyectos en la frontera y una reunión bilateral entre ambos.</p>
<p style="text-align: justify;">Por la tarde habrá la suscripción de la declaración presidencial.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_4_5aa6449c0c7b1_rand td_block_template_1"><div class="td-visible-desktop">
<BR><a href="https://goo.gl/gV72Um" target=_blank><img src="https://appc33.s3.amazonaws.com/noti/notivideos--bannerok.png" border=0></a><br>
</div>




<div class="td-visible-phone">
   <BR><a href="https://goo.gl/gV72Um" target="_blank"><img src="https://appc33.s3.amazonaws.com/noti/notivideos--bannerok.png" border=0></a><br>
</div></div>        </div>
 <font size=1>Esta nota tiene 440 palabras</font>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.radiocre.com/etiquetas/lenin-moreno">Lenin Moreno</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Len%C3%ADn+Moreno%2C+declarado+hu%C3%A9sped+ilustre+de+Pereira+en+Colombia&url=https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei&via=CRESATELITAL"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei&amp;media=https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg&description=Len%C3%ADn+Moreno%2C+declarado+hu%C3%A9sped+ilustre+de+Pereira+en+Colombia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Len%C3%ADn+Moreno%2C+declarado+hu%C3%A9sped+ilustre+de+Pereira+en+Colombia%20-%20https%3A%2F%2Fwww.radiocre.com%2Fnoticias%2F2018%2F02%2F15%2F167522%2Flenin-moreno-declarado-huesped-ilustre-pereira-colombia%2Fei" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiocre.com/noticias/author/analaura">Ana Laura Grimaldi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Laura Grimaldi"></span><meta itemprop="datePublished" content="2018-02-15T14:34:31-05:00"><meta itemprop="dateModified" content="2018-02-15T14:34:31-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiocre.com/noticias/2018/02/15/167522/lenin-moreno-declarado-huesped-ilustre-pereira-colombia/ei"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiocre.com/ecuaideas-cre/cre-logo-satelital-2016-abr.png"></span><meta itemprop="name" content="CRE Satelital.."></span><meta itemprop="headline " content="Lenín Moreno, declarado huésped ilustre de Pereira en Colombia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiocre.com/wp-content/uploads/2018/02/lenin_moreno_pereira_15022018.jpg"><meta itemprop="width" content="571"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5aa6449c0d20a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5aa6449c0d20a" ><script>var block_td_uid_5_5aa6449c0d20a = new tdBlock();
block_td_uid_5_5aa6449c0d20a.id = "td_uid_5_5aa6449c0d20a";
block_td_uid_5_5aa6449c0d20a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5aa6449c0d20a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aa6449c0d20a_rand","tdc_css_class_style":"td_uid_5_5aa6449c0d20a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":167522,"live_filter_cur_post_author":"470","block_template_id":""}';
block_td_uid_5_5aa6449c0d20a.td_column_number = "3";
block_td_uid_5_5aa6449c0d20a.block_type = "td_block_related_posts";
block_td_uid_5_5aa6449c0d20a.post_count = "6";
block_td_uid_5_5aa6449c0d20a.found_posts = "347";
block_td_uid_5_5aa6449c0d20a.header_color = "";
block_td_uid_5_5aa6449c0d20a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aa6449c0d20a.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_5_5aa6449c0d20a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5aa6449c0ea1b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5aa6449c0d20a" href="#">Artículo relacionados</a><a id="td_uid_7_5aa6449c0ea55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5aa6449c0d20a" href="#">Más del autor</a></h4><div id=td_uid_5_5aa6449c0d20a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/09/168173/103-asambleistas-destituyen-jose-serrano-presidente-la-an-aprueban-juicio-carlos-baca/ei" rel="bookmark" title="103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca"><img width="218" height="150" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/cgm-asamblea-destitucion-09-03-218x150.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/cgm-asamblea-destitucion-09-03-218x150.jpg 218w, https://www.radiocre.com/wp-content/uploads/2018/03/cgm-asamblea-destitucion-09-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca"/></a></div>                <a href="https://www.radiocre.com/noticias/politica" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/09/168173/103-asambleistas-destituyen-jose-serrano-presidente-la-an-aprueban-juicio-carlos-baca/ei" rel="bookmark" title="103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca">103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/09/168170/jose-serrano-confeso-haberse-equivocado-al-atender-esa-llamada-carlos-polit/ei" rel="bookmark" title="José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit"><img width="218" height="150" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/aevserrano-jose-218x150.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/aevserrano-jose-218x150.jpg 218w, https://www.radiocre.com/wp-content/uploads/2018/03/aevserrano-jose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit"/></a></div>                <a href="https://www.radiocre.com/noticias/politica" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/09/168170/jose-serrano-confeso-haberse-equivocado-al-atender-esa-llamada-carlos-polit/ei" rel="bookmark" title="José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit">José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/09/168166/fiscal-carlos-baca-dice-ante-la-asamblea-se-siente-perseguido-cumplir-funciones/ei" rel="bookmark" title="Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones"><img width="218" height="150" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/carlos-baca-an-09-03-2018-218x150.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/carlos-baca-an-09-03-2018-218x150.jpg 218w, https://www.radiocre.com/wp-content/uploads/2018/03/carlos-baca-an-09-03-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones"/></a></div>                <a href="https://www.radiocre.com/noticias/politica" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/09/168166/fiscal-carlos-baca-dice-ante-la-asamblea-se-siente-perseguido-cumplir-funciones/ei" rel="bookmark" title="Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones">Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/07/168072/cpc-transitorio-mantiene-primera-reunion-sin-julio-cesar-trujillo/ei" rel="bookmark" title="CPC transitorio mantiene su primera reunión sin Julio César Trujillo"><img width="218" height="150" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/cpc-transitorio-mantiene-primera-reunion-sin-julio-cesar-trujillo-07-03-2018-218x150.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/cpc-transitorio-mantiene-primera-reunion-sin-julio-cesar-trujillo-07-03-2018-218x150.jpg 218w, https://www.radiocre.com/wp-content/uploads/2018/03/cpc-transitorio-mantiene-primera-reunion-sin-julio-cesar-trujillo-07-03-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CPC transitorio mantiene su primera reunión sin Julio César Trujillo"/></a></div>                <a href="https://www.radiocre.com/noticias/politica" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/07/168072/cpc-transitorio-mantiene-primera-reunion-sin-julio-cesar-trujillo/ei" rel="bookmark" title="CPC transitorio mantiene su primera reunión sin Julio César Trujillo">CPC transitorio mantiene su primera reunión sin Julio César Trujillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/07/168067/asamblea-bloqueada-serrano-gana-tiempo-explicar-audio/ei" rel="bookmark" title="Asamblea bloqueada, y Serrano gana tiempo para explicar audio"><img width="147" height="150" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2013/12/jose-serrano-gonzalez.jpg" alt="" title="Asamblea bloqueada, y Serrano gana tiempo para explicar audio"/></a></div>                <a href="https://www.radiocre.com/noticias/politica" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/07/168067/asamblea-bloqueada-serrano-gana-tiempo-explicar-audio/ei" rel="bookmark" title="Asamblea bloqueada, y Serrano gana tiempo para explicar audio">Asamblea bloqueada, y Serrano gana tiempo para explicar audio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/07/168065/asamblea-niega-intervencion-la-onu-investigar-corrupcion-ecuador/ei" rel="bookmark" title="Asamblea niega intervención a la ONU para investigar corrupción en Ecuador"><img width="218" height="150" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2017/07/asamblea-ya-218x150.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2017/07/asamblea-ya-218x150.jpg 218w, https://www.radiocre.com/wp-content/uploads/2017/07/asamblea-ya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asamblea niega intervención a la ONU para investigar corrupción en Ecuador"/></a></div>                <a href="https://www.radiocre.com/noticias/politica" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/07/168065/asamblea-niega-intervencion-la-onu-investigar-corrupcion-ecuador/ei" rel="bookmark" title="Asamblea niega intervención a la ONU para investigar corrupción en Ecuador">Asamblea niega intervención a la ONU para investigar corrupción en Ecuador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aa6449c0d20a" data-td_block_id="td_uid_5_5aa6449c0d20a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aa6449c0d20a" data-td_block_id="td_uid_5_5aa6449c0d20a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>&#8211; Publicidad &#8211;</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-top"
     data-ad-layout-key="-8f+14-ax+cu+d0"
     data-ad-client="ca-pub-6070070495815221"
     data-ad-slot="6957212050"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-6070070495815221"
     data-ad-slot="9829173009"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_1 widget DJ_Widget">


		<div class="widget">
			<h4 class="block-title"><span>Ahora en Radio CRE</span></h4>



			
			<ul class="on-air-list">
				<li class="on-air-dj default-dj">Programación Especial</li>			</ul>
		</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5aa6449c146e5_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_8_5aa6449c146e5_rand{
position:relative;
}

</style>
<div class="td_uid_8_5aa6449c146e5_rand_style td-element-style"><style> 
.td_uid_8_5aa6449c146e5_rand_style::before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:-1 !important;
background-position:left top !important;
background-size:cover !important;
}
 </style></div><span class="td-adspot-title"> -Publicidad-</span><div class="td-visible-desktop"> <a href="https://goo.gl/ddBvNb" target="_blank"><img src="https://www.radiocre.com/publi/emapagep-ei-cre2.gif" alt="EMAPAG" /></a> </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5aa6449c149ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5aa6449c149ee" ><script>var block_td_uid_9_5aa6449c149ee = new tdBlock();
block_td_uid_9_5aa6449c149ee.id = "td_uid_9_5aa6449c149ee";
block_td_uid_9_5aa6449c149ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5aa6449c149ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aa6449c149ee_rand","tdc_css_class_style":"td_uid_9_5aa6449c149ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5aa6449c149ee.td_column_number = "1";
block_td_uid_9_5aa6449c149ee.block_type = "td_block_7";
block_td_uid_9_5aa6449c149ee.post_count = "5";
block_td_uid_9_5aa6449c149ee.found_posts = "39263";
block_td_uid_9_5aa6449c149ee.header_color = "#";
block_td_uid_9_5aa6449c149ee.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aa6449c149ee.max_num_pages = "7853";
tdBlocksArray.push(block_td_uid_9_5aa6449c149ee);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR</span></h4></div><div id=td_uid_9_5aa6449c149ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/11/168180/delfin-vs-barcelona-vivo-desde-la-ciudad-manta-la-primera-cre-satelital/ei" rel="bookmark" title="Delfín vs Barcelona En Vivo desde la ciudad de Manta  por la primera CRE Satelital"><img width="100" height="70" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/cre-delfin-barcelona-100x70.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/cre-delfin-barcelona-100x70.jpg 100w, https://www.radiocre.com/wp-content/uploads/2018/03/cre-delfin-barcelona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Delfín, Barcelona, Fútbol, Campeonato Ecuatoriano de Fútbol," title="Delfín vs Barcelona En Vivo desde la ciudad de Manta  por la primera CRE Satelital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/11/168180/delfin-vs-barcelona-vivo-desde-la-ciudad-manta-la-primera-cre-satelital/ei" rel="bookmark" title="Delfín vs Barcelona En Vivo desde la ciudad de Manta  por la primera CRE Satelital">Delfín vs Barcelona En Vivo desde la ciudad de Manta ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-11T11:16:02-05:00" >11 de Marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/10/168176/emelec-vs-deportivo-cuenca-vivo-desde-la-ciudad-guayaquil-la-primera-cre-satelital/ei" rel="bookmark" title="Emelec vs Deportivo Cuenca En Vivo desde la ciudad de Guayaquil  por la primera CRE Satelital"><img width="100" height="70" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/cre-emelec-cuenca-100x70.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/cre-emelec-cuenca-100x70.jpg 100w, https://www.radiocre.com/wp-content/uploads/2018/03/cre-emelec-cuenca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Emelec, Deportivo Cuenca, Fútbol, Campeonato Ecuatoriano," title="Emelec vs Deportivo Cuenca En Vivo desde la ciudad de Guayaquil  por la primera CRE Satelital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/10/168176/emelec-vs-deportivo-cuenca-vivo-desde-la-ciudad-guayaquil-la-primera-cre-satelital/ei" rel="bookmark" title="Emelec vs Deportivo Cuenca En Vivo desde la ciudad de Guayaquil  por la primera CRE Satelital">Emelec vs Deportivo Cuenca En Vivo desde la ciudad de Guayaquil...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T15:37:04-05:00" >10 de Marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/09/168173/103-asambleistas-destituyen-jose-serrano-presidente-la-an-aprueban-juicio-carlos-baca/ei" rel="bookmark" title="103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca"><img width="100" height="70" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/cgm-asamblea-destitucion-09-03-100x70.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/cgm-asamblea-destitucion-09-03-100x70.jpg 100w, https://www.radiocre.com/wp-content/uploads/2018/03/cgm-asamblea-destitucion-09-03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/09/168173/103-asambleistas-destituyen-jose-serrano-presidente-la-an-aprueban-juicio-carlos-baca/ei" rel="bookmark" title="103 asambleístas destituyen a José Serrano como presidente de la AN y aprueban juicio contra Carlos Baca">103 asambleístas destituyen a José Serrano como presidente de la AN...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T22:21:54-05:00" >9 de Marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/09/168170/jose-serrano-confeso-haberse-equivocado-al-atender-esa-llamada-carlos-polit/ei" rel="bookmark" title="José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit"><img width="100" height="70" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/aevserrano-jose-100x70.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/aevserrano-jose-100x70.jpg 100w, https://www.radiocre.com/wp-content/uploads/2018/03/aevserrano-jose-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/09/168170/jose-serrano-confeso-haberse-equivocado-al-atender-esa-llamada-carlos-polit/ei" rel="bookmark" title="José Serrano confesó haberse equivocado al atender esa llamada de Carlos Polit">José Serrano confesó haberse equivocado al atender esa llamada de Carlos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T22:14:02-05:00" >9 de Marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiocre.com/noticias/2018/03/09/168166/fiscal-carlos-baca-dice-ante-la-asamblea-se-siente-perseguido-cumplir-funciones/ei" rel="bookmark" title="Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones"><img width="100" height="70" class="entry-thumb" src="https://www.radiocre.com/wp-content/uploads/2018/03/carlos-baca-an-09-03-2018-100x70.jpg" srcset="https://www.radiocre.com/wp-content/uploads/2018/03/carlos-baca-an-09-03-2018-100x70.jpg 100w, https://www.radiocre.com/wp-content/uploads/2018/03/carlos-baca-an-09-03-2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiocre.com/noticias/2018/03/09/168166/fiscal-carlos-baca-dice-ante-la-asamblea-se-siente-perseguido-cumplir-funciones/ei" rel="bookmark" title="Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido por cumplir sus funciones">Fiscal Carlos Baca dice ante la Asamblea que se siente perseguido...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T22:04:53-05:00" >9 de Marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Canal Youtube de CRE Satelital</span></h4><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/Wueizy4T8Dg?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Twitter Radio CRE</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/CREsatelital" data-widget-id="722214266925879297">Tweets de @CREsatelital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme ecuaideas --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5aa6449c185b7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6070070495815221" data-ad-slot="9098293193"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="border-bottom: solid 1px #ccc; margin-top:-35px;"></div>

</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiocre.com/"><img class="td-retina-data" src="https://www.radiocre.com//ecuaideas-cre/LOGO-CRE.jpg" data-retina="https://www.radiocre.com/ecuaideas-cre/LOGO-CRE.jpg" alt="CRE by Ecuaideas.com" title="Hosting CRE by Ecuaideas.com" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos La señal Diamante del Deporte y las Noticias<br>
<b>Compañía de Radio y Televisión (CORTEL) S.A</b>: Boyacá 642 y Padre Solano – Edificio El Torreón – 8vo. piso<br>
Teléfonos: (593)  04-2309669 <br>
Guayaquil – Ecuador<br>
http://www.radiocre.com/contacto</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radioCREsatelital" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://radiocre.com/play.php" title="Path">
                <i class="td-icon-font td-icon-path"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CREsatelital" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNH-ffmwwISTJ5_QRfQm4mA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; CRE Copyright 2016 - Desarrollado por Ecuaideas.com ecuaideas@cre.com.ec                </div><div align=center>www.radiocre.com</div>
            </div>

<div align=center>  <div id="histats_counter"></div>
<!--   START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3052571,4,236,241,20,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?3052571&101" alt="CRE" border="0"></a></noscript>
<!-- ROA END  -->

        </div>


        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--
        Ecuaideas.com 2017 Ver: 8.1 
        Mode: deploy
        
        5aa6449c25e5d
    -->

    <div class="td-container"> 
<script type="text/javascript">document.write(unescape("%3Cscript src=%27https://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
 <script  type="text/javascript" >
try {Histats.start(1,1466823,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script> </div><script type="text/javascript">  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76448794-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://www.radiocre.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.radiocre.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d \\dd\\e\\ MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.radiocre.com/wp-content/themes/cre_ei/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.radiocre.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.radiocre.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.radiocre.com/wp-content/plugins/joan/joan.js?ver=1.0.0'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radiocre.com/ecuaideas-cre/bg-cre3.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Guayaquil","api_location":"Guayaquil","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[25,77],"today_humidity":83,"today_wind_speed":[4.1,2.5],"today_min":[25,77],"today_max":[25,77],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1520874000,"day_temp":[32,89],"day_name":"Lun","owm_day_index":1},{"timestamp":1520960400,"day_temp":[30,86],"day_name":"Mar","owm_day_index":2},{"timestamp":1521046800,"day_temp":[28,83],"day_name":"Mie","owm_day_index":3},{"timestamp":1521133200,"day_temp":[29,84],"day_name":"Jue","owm_day_index":4},{"timestamp":1521219600,"day_temp":[29,84],"day_name":"Vie","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiocre.com/wp-content/themes/cre_ei/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiocre.com/wp-content/themes/cre_ei';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aa6449c2619d"></textarea>
						<div id="td_live_css_uid_1_5aa6449c2619d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aa6449c2619d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aa6449c2619d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>